<!DOCTYPE html>
<html lang="it">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="3_uHMeg4gGqsOJBpUed_y3JTspEoeXAIroaP56Qbw7c" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-W001DSB1QT"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'G-W001DSB1QT');
    </script>
    <title>Tentato golpe in Germania: fermati 25 estremisti di destra, un arresto anche in Italia</title>
    <link rel="stylesheet" id="swiper-css" href="https://www.bufale.net/wp-content/themes/bufale/lib/swiper/swiper.min.css?ver=4.0" type="text/css" media="all">
    <script type="text/javascript" src="https://www.bufale.net/wp-content/themes/bufale/lib/swiper/swiper.min.js?ver=4.0" id="swiper-js"></script>
    <link rel="stylesheet" id="font-awesome-css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0" type="text/css" media="all">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="25 cospiratori sono stati arrestati a seguito di un tentato golpe in Germania. Tra i fermati anche una cittadina russa, un fermo anche in Italia" />
	<link rel="canonical" href="https://www.bufale.net/tentato-golpe-in-germania-fermati-25-estremisti-di-destra-un-arresto-anche-in-italia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tentato golpe in Germania: fermati 25 estremisti di destra, un arresto anche in Italia" />
	<meta property="og:description" content="25 cospiratori sono stati arrestati a seguito di un tentato golpe in Germania. Tra i fermati anche una cittadina russa, un fermo anche in Italia" />
	<meta property="og:url" content="https://www.bufale.net/tentato-golpe-in-germania-fermati-25-estremisti-di-destra-un-arresto-anche-in-italia/" />
	<meta property="og:site_name" content="Bufale" />
	<meta property="article:published_time" content="2022-12-07T14:38:35+00:00" />
	<meta property="og:image" content="https://www.bufale.net/wp-content/uploads/sites/5/2022/12/NOTIZIA-VERA-golpe-in-germania.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Luca Mastinu" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.bufale.net/tentato-golpe-in-germania-fermati-25-estremisti-di-destra-un-arresto-anche-in-italia/amp/" /><meta name="generator" content="AMP for WP 1.0.77.49"/><link rel="alternate" type="application/rss+xml" title="Bufale &raquo; Tentato golpe in Germania: fermati 25 estremisti di destra, un arresto anche in Italia Feed dei commenti" href="https://www.bufale.net/tentato-golpe-in-germania-fermati-25-estremisti-di-destra-un-arresto-anche-in-italia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bufale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.bufale.net/_static/??-eJyNjkEOwjAMBD9E6qaH9oT6FtexisFJqzgI5fcNB6QiceA42hlp4bU7SaTPwAZkBkGswKIbPZzKkjFXsFKVuyipa8IFzsXdIHIQZOXIqXzBrlg5O+UVqf6Xt+3Mv6P3S1I0E3Ll1kT7eHO8+nHqh8n3fjgAQg1Qhw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.bufale.net/_static/??/wp-content/themes/bufale/style.css,/wp-content/mu-plugins/jetpack-11.5/css/jetpack.css?m=1670346271' type='text/css' media='all' />
<script type="text/javascript" src="https://www.bufale.net/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZuYGRuaGBoVEWAK9DIhM=" ></script><link rel="https://api.w.org/" href="https://www.bufale.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bufale.net/wp-json/wp/v2/posts/236279" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bufale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bufale.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.bufale.net/?p=236279' />
<link rel="alternate" type="application/json+oembed" href="https://www.bufale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bufale.net%2Ftentato-golpe-in-germania-fermati-25-estremisti-di-destra-un-arresto-anche-in-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bufale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bufale.net%2Ftentato-golpe-in-germania-fermati-25-estremisti-di-destra-un-arresto-anche-in-italia%2F&#038;format=xml" />
<script>
			var digistream_data = {"info_playlist_endpoint":"https:\/\/www.bufale.net\/wp-json\/digistream\/get_playlist_info","wonder_marketing_url":"https:\/\/app.digitrend.it\/wonder-marketing","digistream_url":"https:\/\/www.bufale.net\/wp-content\/plugins\/digistream\/","site_url":"https:\/\/www.bufale.net","digistream_version":"1.1.17","digistream_playlist_js_date":1670327291,"digistream_playlist_css_date":1670327291,"altezza_header_mobile":0,"colore_barra_descrizione":"#d0021b","timer_tasto_chiusura_ad_lineari":40,"timer_tasto_chiusura_ad_non_lineari":15,"script_generali":["https:\/\/app.digitrend.it\/wonder-marketing\/assets\/wordpress\/js\/digistream-players-manager.js?v=1667819726"]};
		</script>
		<style>
			@media (max-width:575px){
				.content_video.sticky{ top:0px !important; }
				.italpress-video-close{ transform:translate(0, 0px) !important; }
				#videoinrail.sticky .dgt-mrk-digistream-playlist{ top:0px !important; }
			}

			.dgt-iframe-cont{
				width:100%;
				max-width:100% !important;
				padding-bottom:56.25%;
				position:relative;
			}

			.dgt-iframe-cont > div > iframe, .dgt-iframe-cont > iframe, .dgt-iframe-cont > .fb-video{
				position:absolute !important;
				top:0 !important;
				left:0 !important;
				width:100% !important;
				height:100% !important;
			}
		</style>	<style>img#wpstats{display:none}</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to off -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["notizia_vera"],"pageAttributes":["notizia-vera-2"],"pagePostAuthor":"Luca Mastinu"};
	dataLayer.push( dataLayer_content );
</script>
<script type="text/javascript">
	console.warn && console.warn("[GTM4WP] Google Tag Manager container code placement set to OFF !!!");
	console.warn && console.warn("[GTM4WP] Data layer codes are active but GTM container must be loaded using custom coding !!!");
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.bufale.net/wp-content/uploads/sites/5/2022/11/cropped-favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.bufale.net/wp-content/uploads/sites/5/2022/11/cropped-favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bufale.net/wp-content/uploads/sites/5/2022/11/cropped-favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.bufale.net/wp-content/uploads/sites/5/2022/11/cropped-favicon.png?w=270" />
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700;800&family=Roboto:wght@100;300;400;500;700;900&display=swap" rel="stylesheet">
</head>
<body>
<div id="div-gpt-ad-bufale-dsk_1x1"></div>

<div id="search" class="">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form name="search_form" action="/" method="get" class="search_form">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<header>
    <div class="navbar">

        <div class="logo-sito">
            <a href="https://www.bufale.net" title="Bufale">
                <img class="img-responsive" src="https://www.bufale.net/wp-content/themes/bufale/images/logo_bufale.png">
            </a>
        </div>

        <div class="menu">

            <div class="social-mobile col-xs-12">
    <ul>

        <li><a class="social-icon" href="https://www.facebook.com/bufala/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
            <h4>Facebook</h4>
        </li>

        <li><a class="social-icon" href="https://twitter.com/Bufalenet" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
            <h4>Twitter</h4>
        </li>

        <li><a class="social-icon" href="https://www.instagram.com/bufalenet/" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a>
            <h4>Instagram</h4>
        </li>

        <li><a class="social-icon" href="https://api.whatsapp.com/send?phone=393518501148" title="WhatsApp" target="_blank"><i class="fa fa-whatsapp"></i></a>
            <h4>WhatsApp</h4>
        </li>

        <li><a class="social-icon" href="https://t.me/bufale_fakenews" title="Telegram" target="_blank"><i class="fa fa-telegram"></i></a>
            <h4>Telegram</h4>
        </li>
    </ul>
</div>
            <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-178962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178962"><a href="https://www.bufale.net/bufala/">Bufala</a>
<ul class="sub-menu">
	<li id="menu-item-178963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178963"><a href="https://www.bufale.net/acchiappaclick-2/">Acchiappaclick</a></li>
	<li id="menu-item-178964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178964"><a href="https://www.bufale.net/acchiappautenti/">Acchiappautenti</a></li>
</ul>
</li>
<li id="menu-item-178965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178965"><a href="https://www.bufale.net/notizia_vera/">Notizia Vera</a>
<ul class="sub-menu">
	<li id="menu-item-178966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178966"><a href="https://www.bufale.net/precisazioni/">Precisazioni</a></li>
</ul>
</li>
<li id="menu-item-178967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178967"><a href="https://www.bufale.net/disinformazione/">Disinformazione</a>
<ul class="sub-menu">
	<li id="menu-item-178968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178968"><a href="https://www.bufale.net/allarmismi/">Allarmismo</a></li>
</ul>
</li>
<li id="menu-item-178969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178969"><a href="https://www.bufale.net/bufale-su-facebook/">Facebook</a></li>
<li id="menu-item-178970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178970"><a href="https://www.bufale.net/truffa/">Truffe</a></li>
<li id="menu-item-178971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178971"><a href="https://www.bufale.net/the-black-list-la-lista-nera-del-web/">The Black List</a></li>
<li id="menu-item-178972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178972"><a href="https://www.bufale.net/guide-utili/">Guide Utili</a></li>
<li id="menu-item-178973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178973"><a href="https://www.bufale.net/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-222354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222354"><a href="https://www.bufale.net/fact-checking/">Fact Checking</a></li>
</ul></div>        </div>

        <div class="social-bar">

            <div class="search" id="search-button">
                <a class="btn-search-fullwidth openBtn"><i class="fa fa-search"></i></a>
            </div>

            <ul class="nav navbar-nav navbar-right" style="width:100px">

                <li>
                    <a class="social-icon hidden-xs hidden-sm" href="https://www.bufale.net/home/feed/" title="Feed" target="_blank"><i class="fa fa-rss"></i></a></li><a class="social-icon hidden-xs hidden-sm" href="https://www.bufale.net/home/feed/" title="Feed" target="_blank">
                </a><li><a class="social-icon hidden-xs hidden-sm" href="https://www.bufale.net/home/feed/" title="Feed" target="_blank"></a><a class="social-icon hidden-xs hidden-sm" href="https://www.instagram.com/bufale_net" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li>
                <li><a class="social-icon hidden-xs hidden-sm" href="https://www.facebook.com/bufala" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
                <li><a class="social-icon hidden-xs hidden-sm" href="https://twitter.com/Bufalenet" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>

            </ul>

        </div>


        <div class="button-mobile-menu btn-mobile">
            <div class="bar1"></div>
            <div class="bar2"></div>
            <div class="bar3"></div>
        </div>

    </div>


</header>
    <div class="container">

            <div style="min-height: 250px; margin: 10px auto; display: block;" id="div-gpt-ad-bufale-dsk_970x250_atf"></div>
        
    <div class="left-column col-md-8" style="margin-top: -25px;">
        <article>
            <div class="preview-article">
                <div class="category">
                    <h4>
                        <ol class="breadcrumbs">
                            <li >
                                <a rel="home"  href="https://www.bufale.net">
                                    <span >Home</span>
                                </a>
                            </li>
                
                            <li >
                                <a  href="https://www.bufale.net/notizia_vera/">
                                    <span >Notizia Vera</span>
                                </a>
                            </li>
                        
                            <li >
                                <a  href="https://www.bufale.net/tentato-golpe-in-germania-fermati-25-estremisti-di-destra-un-arresto-anche-in-italia/">
                                    <span >Tentato golpe in Germania: fermati 25 estremisti di destra, un arresto anche in Italia</span>
                                </a>
                            </li>
                        </ol>
                    </h4>
                </div>

                <div class="title">
                    <h1>Tentato golpe in Germania: fermati 25 estremisti di destra, un arresto anche in Italia</h1>
                </div>

                <div class="info author col-md-6 col-sm-6 col-xs-6">
                    <h4>di
                        <a href="https://www.bufale.net/author/luca-mastinu/">Luca Mastinu</a>
                        |
                        <time>Dicembre 07, 2022</time>
                    </h4>
                </div>
                <div class="socials col-md-6 col-sm-6 col-xs-6">
                    <ul class="post-share">
                        <li class="post-share-menu-item">
                            <a href="javascript: void(0);" style="color: #3b5998" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.bufale.net/no-il-sindaco-di-lonigo-non-ha-rilasciato-una-nota-sulla-carne-di-maiale-nella-mensa-scolastica/')" title="Share this post on Facebook!">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
    
                        <li class="post-share-menu-item">
                            <a href="https://twitter.com/intent/tweet?text=Tentato golpe in Germania: fermati 25 estremisti di destra, un arresto anche in Italia&amp;url=https://www.bufale.net/no-il-sindaco-di-lonigo-non-ha-rilasciato-una-nota-sulla-carne-di-maiale-nella-mensa-scolastica/">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
    
                        <li class="post-share-menu-item hidden-md hidden-lg">
                            <a href="javascript: void(0);" style="color: #34af23" onclick="window.share_popup('whatsapp://send?text=https://www.bufale.net/no-il-sindaco-di-lonigo-non-ha-rilasciato-una-nota-sulla-carne-di-maiale-nella-mensa-scolastica/')" title="Share this post on Whatsapp!" "="">
                                <i class="fa fa-whatsapp"></i>
                            </a>
                        </li>
                        
                        <li class="post-share-menu-item hidden-md hidden-lg">
                            <a href="javascript: void(0);" style="color: #0088cc" onclick="window.share_popup('tg:msg?text=https://www.bufale.net/no-il-sindaco-di-lonigo-non-ha-rilasciato-una-nota-sulla-carne-di-maiale-nella-mensa-scolastica/')" title="Share this post on Telegram!" "="">
                            <i class="fa fa-telegram"></i></a>
                        </li>
                    </ul>
                </div>
            </div>

            <div class="img">
                <div id="post-thumbnail">
                    <figure>
                        <img width="750" height="391" class="img-responsive wp-post-image" alt="bufala sindaco di lonigo" loading="lazy" id="image_636b699947e4c" src="https://www.bufale.net/wp-content/uploads/sites/5/2022/12/NOTIZIA-VERA-golpe-in-germania.jpg">
                        <figcaption>
                            Tentato golpe in Germania: fermati 25 estremisti di destra, un arresto anche in Italia                            <span class="copyright">Bufale.net</span>
                        </figcaption>
                    </figure>
                </div>
            </div>

            <div class="text-article">
            <!-- <div class="text-article  redArticle"> -->
            

                <p>Un <strong>golpe</strong> in <strong>Germania</strong> è stato sventato nella giornata di oggi, mercoledì 7 dicembre. La notizia è stata ripresa dai principali quotidiani italiani e internazionali e tutte le informazioni sono ancora in divenire.</p>
<p>Secondo le prime pubblicazioni da parte degli organi di stampa, la polizia tedesca da questa mattina è attiva con circa 3000 agenti sparsi per 11 land per <a href="https://www.repubblica.it/esteri/2022/12/07/news/germania_maxi_retata_contro_estremisti_di_destra_e_no_vax_pianificavano_un_colpo_di_stato_e_il_ritorno_al_reich-377868611/">perquisire centinaia di case</a>. Nel corso dell&#8217;operazione sono stati arrestati 25 golpisti, e un arresto si è verificato anche in <strong>Italia</strong>.</p>
<div id="attachment_236280" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-236280" decoding="async" loading="lazy" class="size-full wp-image-236280" src="https://www.bufale.net/wp-content/uploads/sites/5/2022/12/immagine_2022-12-07_135900287.png" alt="golpe in Germania" width="1024" height="683" srcset="https://www.bufale.net/wp-content/uploads/sites/5/2022/12/immagine_2022-12-07_135900287.png 5472w, https://www.bufale.net/wp-content/uploads/sites/5/2022/12/immagine_2022-12-07_135900287.png?resize=300,200 300w, https://www.bufale.net/wp-content/uploads/sites/5/2022/12/immagine_2022-12-07_135900287.png?resize=768,512 768w, https://www.bufale.net/wp-content/uploads/sites/5/2022/12/immagine_2022-12-07_135900287.png?resize=1024,683 1024w, https://www.bufale.net/wp-content/uploads/sites/5/2022/12/immagine_2022-12-07_135900287.png?resize=1536,1024 1536w, https://www.bufale.net/wp-content/uploads/sites/5/2022/12/immagine_2022-12-07_135900287.png?resize=2048,1365 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-236280" class="wp-caption-text">Ph: Gzen92/Wikimedia </p></div>
<h2>Tentato golpe in Germania: l&#8217;antefatto</h2>
<p>Attori principali del tentato golpe in Germania sono i <strong>Reichsbuerger</strong>, un gruppo di estrema destra composto da affiliati che <strong>non riconoscono lo Stato tedesco</strong> e formato essenzialmente da <strong>nazisti</strong> e sostenitori della monarchia.</p>
<p>Secondo la Procura generale, come ricostruisce <a href="https://www.reuters.com/world/europe/25-suspected-members-german-far-right-group-arrested-raids-prosecutors-office-2022-12-07/"><em>Reuters</em></a>, i gruppi che hanno influenzato maggiormente il tentato colpo di Stato sono i Reichsbuerger e i <strong>QAnon</strong>.</p>
<p>L&#8217;obiettivo era assaltare con le armi il <strong>Bundestag</strong>, sede del Parlamento tedesco, quindi ribaltare lo Stato attuale e imporre un nuovo Stato su ispirazione dell&#8217;<a href="https://www.bufale.net/la-bufala-su-jack-angeli-sostenitore-dei-black-lives-matter-irruzione-di-un-qanon-a-capitol-hill/">assalto a Capitol Hill</a> negli Stati Uniti.</p>
<p>Quale Stato? Secondo <a href="https://www.spiegel.de/politik/deutschland/razzia-im-reichbuerger-milieu-die-terror-garde-des-prinzen-a-4ea22a4e-aad3-4973-88d0-d65d88dd41c9"><em>Der Spiegel</em></a> al potere sarebbe dovuto salire il principe <strong>Enrico XIII di Reuss</strong>, 71 anni, e l&#8217;ex capo dei paracadutisti <strong>Rudiger von P.</strong>, 69 anni, il quale avrebbe fornito agli assalitori le armi per l&#8217;azione, distribuite in vari depositi in tutto il Paese.</p>
<p>La Procura Generale Federale (GBA) dal 2021 aveva concentrato l&#8217;attenzione su un&#8217;<strong>organizzazione capillare </strong>con membri che comunicavano tra loro attraverso telefoni satellitari Iridium. Il principe di Reuss, addirittura, in un&#8217;intercettazione avvenuta durante l&#8217;estate avrebbe detto: <em>&#8220;Adesso li appiattiamo, è finita&#8221;</em>.</p>
<h2>Il piano per assaltare il Parlamento</h2>
<p><a href="https://www.sueddeutsche.de/politik/reichsbuerger-afd-razzia-terror-rechtsextremismus-verschwoerungstheorie-1.5710842?reduced=true">Come scrive</a> il <em>Süddeutsche Zeitung</em>, il colpo di Stato <em>&#8220;doveva essere annunciato alla radio utilizzando una parola in codice speciale&#8221; </em>con la rete suddivisa in &#8220;governativa&#8221; e &#8220;militare&#8221;, e per questo motivo i cospiratori avrebbero messo a punto anche <strong>nuove uniformi</strong> e non a caso alcuni golpisti <a href="https://www.corriere.it/esteri/22_dicembre_07/germania-arrestati-25-terroristi-pianificavano-attacco-bundestag-39f08db6-7604-11ed-8b31-7101dab59dee.shtml?refresh_ce">avevano ricevuto</a> un <strong>addestramento militare</strong>.</p>
<p>In quale modo i cospiratori avrebbero avuto accesso al Parlamento? <em>Corriere della Sera</em> <a href="https://www.corriere.it/esteri/22_dicembre_07/germania-arrestati-25-terroristi-pianificavano-attacco-bundestag-39f08db6-7604-11ed-8b31-7101dab59dee.shtml?refresh_ce">scrive</a>, da fonti dell&#8217;intelligence, che l&#8217;accesso sarebbe stato garantito dall&#8217;ex deputata <strong>Birgit Malsack-Winkemann</strong>, già nelle liste di <strong>Alternative Für Deutschland </strong>e ora giudice a Berlino.</p>
<p>Precisiamo che Reichsbuerger è un movimento nato negli anni &#8217;80 per la <strong>ricostituzione del</strong> <strong>Reich</strong> (attenzione, non il Terzo Reich di Hitler) sul modello del <strong>1871</strong>.</p>
<p>Una volta salito al potere, il nuovo Stato trainato da Enrico VIII e Rudiger Von P. avrebbe stabilito un nuovo governo, <strong>cancellato la Repubblica Federale</strong> e avviato nuove trattative con la <strong>Russia</strong>.</p>
<h2>25 arresti, uno anche in Italia</h2>
<p>La Procura Generale ha disposto l&#8217;arresto di <strong>25 indagati</strong>, tra cui i vertici dello Stato golpista Enrico XIII di Reuss e Rudiger Von P.</p>
<p>Fermata anche la cittadina russa <strong>Vitalia B.</strong>, e un arresto è stato portato a termine <a href="https://www.perugiatoday.it/cronaca/golpe-in-germania-arresto-anche-a-perugia.html">anche in Italia</a> dalla Polizia di Stato di <strong>Perugia</strong>, che in un albergo in località Ponte San Giovanni ha fermato un tedesco di 64 anni, ex ufficiale dei reparti speciali dell&#8217;esercito.</p>
<h2>La Russia ha avuto un ruolo nel tentato golpe?</h2>
<p>Secondo <a href="https://www.reuters.com/world/europe/25-suspected-members-german-far-right-group-arrested-raids-prosecutors-office-2022-12-07/">molti organi di stampa</a> l&#8217;organizzazione avrebbe avuto il <strong>supporto della Russia</strong>, ma il portavoce del Cremlino <strong>Dmitry Peskov</strong> ha smentito il coinvolgimento dei russi nell&#8217;azione sovversiva in Germania.</p>
<p>Lo ha fatto, Peskov, <a href="https://tass.com/emergencies/1547187">sulle pagine</a> dell&#8217;agenzia <em>Tass</em>: <em>&#8220;L&#8217;interferenza della Russia è <strong>fuori questione</strong>&#8220;</em></p>

                <p class="specialText" style="color: #d0021b;">
                    Se il nostro servizio ti piace sostienici su <a target="_blank" style="color: #d0021b;" href="https://www.patreon.com/bufale" rel="”nofollow”">PATREON</a> o
                    con una donazione <a target="_blank" style="color: #d0021b;" href="https://www.paypal.me/bufalenet" rel="”nofollow”">PAYPAL</a>.<br>
                </p>
            </div>
            
            <!-- <div class="widgetCustom">
                <h2>
                    Il seguente articolo fa parte del progetto di FACT-CHECKING di Bufale e segue tutte le regole
                    del fact-checking e della metodologia <a href="https://www.bufale.net/fact-checking-metodologia/">qui indicata</a>. Per eventuali
                    reclami potete contattarci al
                    seguente <a href="https://www.bufale.net/fact-checking-reclami/">indirizzo</a>.
                </h2>
            </div> -->

            <!-- <div class="widgetCustom">
                <h2>ATTENZIONE - L'articolo verrà successivamente completato con un FACT-CHECKING COMPLETO, ma per
                    ora presenta un TAG PROVVISORIO con le informazioni fino ad ora raccolte per bloccare la
                    viralità di eventuali bufale. La metodologia è spiegata nella seguente sezione:
                    https://www.bufale.net/fact-checking-prearticoli
                </h2>
            </div> -->

            <!-- <div id="single_bio">
                <div class="preview-author">
                    <div class="name-author"><h4>Bufale.net Team</h4></div>

                    <div class="biography">
                        <p>"Bufale.net  è il primo servizio fact checking per i liberi cittadini creato dai denbuker Claudio Michelizza e Fabio Milella.
                Opera su segnalazione e dopo un'opera di debunking comunica i propri esiti tramite articoli mirati con TAG specifici: BUFALA -
                DISINFORMAZIONE - NOTIZIA VERA - PRECISAZIONI - ANALISI IN CORSO. 
                Il team è composto da debunker professionisti e neutrali. In ogni articolo non vengono usate opinioni personali o credi religiosi - 
                politici - calcistici. Siamo attivi dal 2014 e speriamo che la rete un giorno non abbia bisogno di noi."</p>
                    </div>


                    <div class="tag-author">
                            </div>


                </div>

                        </div> -->
                            <div class="tag">
                    <ul>
                                                <li>
                            <a href="https://www.bufale.net/tag/notizia-vera-2/">notizia vera</a>
                        </li>
                                            </ul>
                </div>
            
            <style> .FeedSlideComponent .title-container h3{ padding: 5px 10px !important; } </style>
        
            <div class="col-xs-12">
                <div id="mup_infeed"></div>
            </div>
                                <div class="title-latest">
                        <h2>Ultimi Articoli</h2>
                    </div>
        
                    <div class="latest-news">
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/bufale-net-team/">Bufale.net Team</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/cremona-film-dellorrore-in-classe-allora-di-buco-cosa-sappiamo/"> Cremona: film dell&#8217;orrore in classe all&#8217;ora di buco, cosa sappiamo</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/bufale-net-team/">Bufale.net Team</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/no-questi-non-sono-palazzi-crollati-a-causa-del-bonus-110/"> No, questi non sono palazzi crollati a causa del Bonus 110</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/bufale-net-team/">Bufale.net Team</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/linfluenza-si-accanisce-contro-i-vaccinati-della-malattia-sbagliata-del-2018/"> L&#8217;influenza si accanisce contro i vaccinati: della malattia sbagliata, del 2018</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/bufale-net-team/">Bufale.net Team</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/twitter-minaccia-di-morte-giorgia-meloni-e-sua-figlia-denunciato-27enne/"> Twitter: Minaccia di morte Giorgia Meloni e sua figlia, denunciato 27enne</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/luca-mastinu/">Luca Mastinu</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/la-neuralink-di-elon-musk-ha-ucciso-circa-3000-scimmie-in-un-anno-facciamo-chiarezza/"> La Neuralink di Elon Musk ha ucciso circa 3000 scimmie in un anno? Facciamo chiarezza</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/bufale-net-team/">Bufale.net Team</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/che-succede-se-lesercente-non-ha-il-resto-alla-luce-della-riforma-dei-pos/"> Che succede se l&#8217;esercente non ha il resto alla luce della riforma dei POS</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/bufale-net-team/">Bufale.net Team</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/fonti-russe-e-russofobia-la-falsa-asta-tedesca-antirussa-di-euronews/"> &#8220;Fonti russe&#8221; e Russofobia: la falsa asta tedesca antirussa di Euronews</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/luca-mastinu/">Luca Mastinu</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/no-non-e-morta-julia-roberts-attenzione-alla-bufala-sullattrice/"> No, non è morta Julia Roberts: attenzione alla bufala sull&#8217;attrice</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/luca-mastinu/">Luca Mastinu</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/e-morta-kirstie-alley-addio-a-mollie-di-senti-chi-parla-aveva-71-anni-e-lottava-contro-il-cancro/"> È morta Kirstie Alley, addio a Mollie di &#8220;Senti Chi Parla&#8221;: aveva 71 anni e lottava contro il cancro</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                <div class="row">
                        <div class="single-latest col-md-12 col-sm-12">
                            <div style="border-top: 1px solid #2a2a2a;">
                                <div class="categoria">
                                    <h4><a href="https://www.bufale.net/author/bufale-net-team/">Bufale.net Team</a></h4>
                                </div>
                                
                                <div class="title">
                                    <h2><a href="https://www.bufale.net/san-francisco-arruola-robot-killer-in-polizia-la-decisione-finale-a-presto/"> San Francisco arruola robot killer in polizia, la decisione finale a presto</h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                </div>
                    </article>
    </div>

    <div class="sidebar col-md-4 hidden-xs hidden-sm">
        
        <div class="widget_element">
            <div id="sidebar_bufala">
                <div class="whatsapp">
                    <a href="https://api.whatsapp.com/send?phone=393518501148 ">
                        <img src="https://www.bufale.net/wp-content/themes/bufale/images/segnala_una_bufala.png" class="img-responsive">
                    </a>
                </div>
            </div>
        </div>

        <div class="widget_element">
            <div id="sidebar_blacklist">
                <div class="black-list">
                    <a href="https://www.bufale.net/home/the-black-list-la-lista-nera-del-web/">
                        <img src="https://www.bufale.net/wp-content/themes/bufale/images/black_list.png" class="img-responsive">
                    </a>
                </div>
            </div>
        </div>


        <div class="widget_element">
            <div id="sidebar_fakenews">
                <div class="red-widget">
                    <a href="https://chrome.google.com/webstore/detail/bufalenet/kjaemgaefcbfjbgglbomigclhhioggod?hl=it">
                        <img src="https://www.bufale.net/wp-content/themes/bufale/images/adblock.png" class="img-responsive">
                    </a>
                </div>
            </div>
        </div>

        <div class="widget_element">
            <div id="sidebar_invia">
                <div class="send-article">
                    <a href="https://www.bufale.net/home/diventa-uno-sbufalatore-stupisci-gli-amici-al-resto-pensiamo-scuola-debunking/">
                        <img src="https://www.bufale.net/wp-content/themes/bufale/images/INVIA_ARTICOLO.png" class="img-responsive">
                    </a>
                </div>
            </div>
        </div>

        <div class="widget_element">
            <div id="best-articles">
                <div class="best-articles">
                    <div class="title-best">
                        <h2>Articolo più letto</h2>
                    </div>

                    <div class="part-1">
                        <div class="img">
                            <a href="https://www.bufale.net/enrico-montesano-cielo-scie-croce/" title="Messaggio divino o scie chimiche? Il dubbio dei follower di Enrico Montesano">
                                <div class="image-background-container" id="image_636e5f7e2912d" style="background-image: url(&quot;https://static.nexilia.it/bufale/2021/05/montesano-copertina-297x198.jpg&quot;);">
                                    <img src="https://www.bufale.net/wp-content/themes/bufale/images/sizes/best-articles.png?version=4.0" rel="nofollow" class="max-responsive">
                                </div>
                            </a>
                        </div>

                        <div class="title">
                            <h2><a href="https://www.bufale.net/enrico-montesano-cielo-scie-croce/"> Messaggio divino o scie chimiche? Il dubbio dei follower di Enrico...</a></h2>
                        </div>

                        <div class="author">
                            <h4>di <a href="https://www.bufale.net/author/starlight/">Starlight</a></h4>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="fixme">
            <div class="fixchild" style="position: relative; top: 0px;">
                <div id="div-gpt-ad-bufale-dsk_300x600_btf" style="text-align: center; margin: 10px 0px; min-height: 600px;"></div>
            </div>
        </div>

        <script>
            var sidebarElement              = document.getElementsByClassName( "fixme" )[0];
            var banner              		= document.getElementsByClassName( "fixchild" )[0];
            window.addEventListener( 'scroll' , function( ) {
                var sidebarElementClientRect    = sidebarElement.getClientRects()[0];
                if( sidebarElementClientRect.top - 10 < 0 )
                {
                    banner.style.position = "fixed";
                    banner.style.top = "10";
                }else if( sidebarElementClientRect.top - 10 > 0 ){
                    banner.style.position = "relative";
                    banner.style.top = "0";
                }
            } );
        </script>
    </div>

</div>
<!-- Chiusura div container -->
</div>

<footer>
    <div class="part-1 hidden-xs">
        <div class="container" style="margin-top: 0">

            <div class="logo-footer col-md-6 col-sm-6">
                <a href="https://www.bufale.net" title="Bufale">
                    <!-- INSERIRE LOGO SITO -->
                    <img class="img-responsive" src="https://www.bufale.net/wp-content/themes/bufale/images/logo_bufale.png">
                </a>
            </div>

            <div class="description col-md-6 col-sm-6 hidden-xs">
                <p>Bufale.net è un servizio contro le fake news a disposizione dei cittadini ideato, fondato e diretto
                    da Claudio Michelizza e Fabio Milella.</p>

                <p>Se il nostro servizio ti piace sostienici su <a href="https://www.patreon.com/bufale" target="_blank">PATREON</a> o
                    con una donazione
                    <a href="https://www.paypal.me/bufalenet" target="_blank">PAYPAL</a>.</p>

                <p> ©Copyright 2018, All Rights Reserved</p>
            </div>
        </div>
    </div>

    <div class="part-2">
        <div class="container" style="margin-top: 0; background-color: #d0021b">

            <div class="col-xs-4">
                <div class="logo-digitrend">
                    <a href="https://digitrend.it/" target="_blank">
                        <img src="https://www.bufale.net/wp-content/themes/bufale/images/digitrend.png" class="img-responsive">
                    </a>
                </div>
            </div>


            <div class="col-xs-8 no-pad">
                <div class="menu-footer"><ul id="menu-servizio" class=""><li id="menu-item-178974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178974"><a href="https://www.bufale.net/la-redazione/">La Redazione</a></li>
<li id="menu-item-178958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178958"><a href="https://www.bufale.net/contatti/">Contatti</a></li>
<li id="menu-item-178959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178959"><a href="https://www.bufale.net/dicono-di-noi/">Dicono di noi</a></li>
<li id="menu-item-197664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197664"><a href="https://www.bufale.net/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-197665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197665"><a href="https://www.bufale.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-197666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197666"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Impostazioni Cookie</a></li>
</ul></div>            </div>
            <div class="description col-xs-6 hidden-sm hidden-md hidden-lg">
                <p>Bufale.net è un servizio contro le fake news a disposizione dei cittadini ideato, fondato e diretto
                    da Claudio Michelizza e Fabio Milella.</p>

                <p>Se il nostro servizio ti piace sostienici su <a href="https://www.patreon.com/bufale" target="_blank">PATREON</a> o
                    con una donazione
                    <a href="https://www.paypal.me/bufalenet" target="_blank">PAYPAL</a>.</p>

                <p> ©Copyright 2018, All Rights Reserved</p>
            </div>
        </div>
    </div>
</footer>
    	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'212329502',post:'236279',tz:'1',srv:'www.bufale.net',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '212329502', '236279' ]);
	</script>    <script>
        (function($){var w=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;$(".fix-load").removeClass("fix-load");$(document).ready(function(){$(".menu-item-197666 > a").addClass("iubenda-advertising-preferences-link")});if(w<992){$(window).click(function(){$(".menu-item-has-children").removeClass("is-active")});$(".menu-item-has-children > a").on("click",function(evt){if($(".is-active")[0]){$(".menu-item-has-children").not($(this).parent()).removeClass("is-active");$(this).parent().toggleClass("is-active")}else{evt.preventDefault();evt.stopPropagation();$(".menu-item-has-children").not($(this).parent()).removeClass("is-active");$(this).parent().toggleClass("is-active")}})}$(".button-mobile-menu").click(function(){$("body").toggleClass("open-menu");$(this).toggleClass("change")});$("#search-button").click(function(){$("#search").addClass("open")});$("#search .closebtn").click(function(){$("#search").removeClass("open")});if(typeof Swiper!=="undefined"){new Swiper("#swiper-bufale",{slidesPerView:3,spaceBetween:10,breakpoints:{767:{slidesPerView:"auto",spaceBetween:20}},pagination:{el:"#swiper-bufale .swiper-pagination",clickable:true}})}switch(true){case w<768&&w>374:$(".preview-single-archive-post .title h2 a").each(function(){$().createExcerpts($(this),110,"...")});$(".preview-single-home-post .title h2 a").each(function(){$().createExcerpts($(this),70,"...")});$(".title-main-post h2 a").each(function(){$().createExcerpts($(this),80,"...")});$(".main-post-archive .title h2 a").each(function(){$().createExcerpts($(this),85,"...")});$(".description-main-post p").each(function(){$().createExcerpts($(this),150,"...")});break;case w<375:$(".preview-single-archive-post .title h2 a").each(function(){$().createExcerpts($(this),85,"...")});$(".preview-single-home-post .title h2 a").each(function(){$().createExcerpts($(this),50,"...")});$(".title-main-post h2 a").each(function(){$().createExcerpts($(this),50,"...")});$(".main-post-archive .title h2 a").each(function(){$().createExcerpts($(this),80,"...")});$(".description-main-post p").each(function(){$().createExcerpts($(this),200,"...")});$(".archive .single-archive-post .preview-single-archive-post .title h2 a").each(function(){$().createExcerpts($(this),120,"...")});break;default:$(".preview-single-home-post .title h2 a").each(function(){$().createExcerpts($(this),50,"...")});$(".preview-single-archive-post .title h2 a").each(function(){$().createExcerpts($(this),80,"...")});$(".title-main-post h2 a").each(function(){$().createExcerpts($(this),140,"...")});$(".main-post-archive .title h2 a").each(function(){$().createExcerpts($(this),90,"...")});$(".main-post-archive .description p").each(function(){$().createExcerpts($(this),200,"...")});$(".description-main-post p").each(function(){$().createExcerpts($(this),120,"...")})}})(jQuery);
    </script>

        <!-- OneTagSour Website Inputs-->
    <script type="text/javascript">
        window._sour = {
            pageType: "article" 
        }
    </script>
    <!-- End OneTagSour -->

    <!-- OneTagSour -->
    <script type="text/javascript" src="https://cdn.codesour.com/codesour/bufale/bufale.prod.js"></script>
    <!-- End OneTagSour -->

    </body>
</html>