<html>

<head>

    
    <meta charset="UTF-8">

    <meta name="viewport" content="width=device-width">

    <title>Equivoco di fondo su Diego Fusaro, Biennale e consegna del &#039;Premio Margherita Hack&#039;</title>

    <script>var MerideAdvPushDownOptions = {
    embedId:'21482',
    priority:true,
    showOnlyWithAds:true,
    bulkLabel:"pushdown-bufale"
};</script>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/apple-icon-57x57.png?ver=4.0">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/apple-icon-60x60.png?ver=4.0">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/apple-icon-72x72.png?ver=4.0">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/apple-icon-76x76.png?ver=4.0">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/apple-icon-114x114.png?ver=4.0">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/apple-icon-120x120.png?ver=4.0">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/apple-icon-144x144.png?ver=4.0">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/apple-icon-152x152.png?ver=4.0">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/apple-icon-180x180.png?ver=4.0">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/android-icon-192x192.png?ver=4.0">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/favicon-32x32.png?ver=4.0">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/favicon-96x96.png?ver=4.0">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/favicon-16x16.png?ver=4.0">
    <link rel="manifest"
          href="https://www.bufale.net/wp-content/themes/bufale/images/favicon/manifest.json?ver=4.0">


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Open+Sans:600" rel="stylesheet">


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Analizziamo meglio la storia su Diego Fusaro, Biennale e consegna del &#039;Premio Margherita Hack&#039;, ricevuto proprio in questi giorni" />
	<link rel="canonical" href="https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Equivoco di fondo su Diego Fusaro, Biennale e consegna del &#039;Premio Margherita Hack&#039;" />
	<meta property="og:description" content="Analizziamo meglio la storia su Diego Fusaro, Biennale e consegna del &#039;Premio Margherita Hack&#039;, ricevuto proprio in questi giorni" />
	<meta property="og:url" content="https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/" />
	<meta property="og:site_name" content="Bufale" />
	<meta property="article:publisher" content="https://www.facebook.com/bufala" />
	<meta property="article:published_time" content="2022-05-17T12:15:08+00:00" />
	<meta property="og:image" content="https://www.bufale.net/wp-content/uploads/2022/05/Diego-Fusaro.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FakeNews_Bufale" />
	<meta name="twitter:site" content="@FakeNews_Bufale" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bufale &raquo; Equivoco di fondo su Diego Fusaro, Biennale e consegna del &#8216;Premio Margherita Hack&#8217; Feed dei commenti" href="https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bufale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bufale.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.bufale.net/wp-content/themes/bufale/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.bufale.net/wp-content/themes/bufale/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.bufale.net/wp-content/themes/bufale/minified/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.bufale.net/wp-content/themes/bufale/lib/swiper/swiper.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.bufale.net/wp-content/themes/bufale/lib/fancybox/jquery.fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css'  href='https://www.bufale.net/wp-content/themes/bufale/lib/owl-carousel/assets/owl.carousel.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://www.bufale.net/wp-content/themes/bufale/lib/slicknav/slicknav.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-css'  href='https://www.bufale.net/wp-content/themes/bufale/lib/lightgallery/css/lightgallery.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bufale.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-content/themes/bufale/minified/js/base.js?ver=4.0' id='base-js'></script>
<link rel="https://api.w.org/" href="https://www.bufale.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bufale.net/wp-json/wp/v2/posts/229851" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bufale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bufale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel="alternate" type="application/json+oembed" href="https://www.bufale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bufale.net%2Fequivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bufale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bufale.net%2Fequivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack%2F&#038;format=xml" />
<meta property="fb:pages" content="135821479925514" /><link rel='shortlink' href='https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/' />

<!-- Schema & Structured Data For WP v1.9.74 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/amp/">
    <script>
        var base_url = "https://www.bufale.net";
        var ajaxurl = "https://www.bufale.net/wp-admin/admin-ajax.php";
        var author = "Redazione Bufale";
    </script>


    <script class='_iub_cs_activate' type='text/plain' async src="https://www.googletagmanager.com/gtag/js?id=UA-129656967-2"></script>
<script class='_iub_cs_activate' type='text/plain'>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129656967-2', {
        'custom_map': {'dimension1': 'author'}
  });

  if(author) {
          gtag('event', 'load_article', {'author': author,'non_interaction': true});
  }
</script>

    <link rel='modulepreload' href='https://cdn.adkaora.space/mosaico/bufale/prod/adk-init.js'/>
<script type='module' defer src='https://cdn.adkaora.space/mosaico/bufale/prod/adk-init.js'></script>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nexilia-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>



<style>
.tbl-read-more-box {
     padding: 0 !important;
    z-index: 100!important;
}
</style>

 <!-- SEEDTAG -->
<script class='_iub_cs_activate' type='text/plain' async src="https://t.seedtag.com/t/8593-1629-01.js"></script>

<script class='_iub_cs_activate' type='text/plain' data-ad-client="ca-pub-0442333251929150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
#menu-item-222354 a{
    color: white !important;
  }

#menu-item-222354 {
    background-color: #d0021b;
    padding: 0 10px;
}
</style>
</head>
<body class="post-template-default single single-post postid-229851 single-format-standard">


<!-- PUSHDOWN -->
<script src="https://mediawls-meride-tv.akamaized.net/scripts/pushdown/meride-pushdown.js"></script>
<script src="https://medianexilia-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
<div id="MerideAdvPushDownContainer"></div>
<script>
var meridePushdown = null;
if(MerideAdvPushDownOptions && MerideAdvPushDownOptions.embedId && MerideAdvPushDownOptions.embedId!=''){
  meridePushdown = new meride.MeridePushdown({
      type: meride.MeridePushdownTypes.OUT_ARTICLE,
      container: document.getElementById("MerideAdvPushDownContainer"),
      customer: "nexilia",
      showOnlyWithAds: MerideAdvPushDownOptions.showOnlyWithAds,
      playerOptions: {
          embedID: MerideAdvPushDownOptions.embedId,
          bulkLabel: MerideAdvPushDownOptions.bulkLabel ? MerideAdvPushDownOptions.bulkLabel : "NO_LABEL",
          preload: 'none',
          hls: {
              startLevel: 0,
              loadLevel: 0,
              autoStartLoad: false
          }
      },
      forceEmbedDimensions: false
  });
}
</script>
<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<div id="adk_init_pushdown"></div>

<div class="adk-slot">
   <div id="adk_interstitial0"></div>
   <div id="adk_interstitial"></div>
</div>
<div id="skin">
    <!-- /38326652/Bufale_1x1 -->
<div id='div-gpt-ad-1548174243512-0' style='height:1px; width:1px;'>
</div></div>

<header>
    
    <div class="navbar">

        <div class="logo-sito">
            <a href="https://www.bufale.net" title="Bufale">
                <img class="img-responsive" src="https://www.bufale.net/wp-content/themes/bufale/images/logo_bufale.png">
            </a>
        </div>

        <div class="menu">

            <div class="social-mobile col-xs-12">
    <ul>

        <li><a class="social-icon" href="https://www.facebook.com/bufala/" title="Facebook"
               target="_blank"><i
                    class="fa fa-facebook"></i></a>
            <h4>Facebook</h4>
        </li>

        <li><a class="social-icon" href="https://twitter.com/Bufalenet" title="Twitter"
               target="_blank"><i
                    class="fa fa-twitter"></i></a>
            <h4>Twitter</h4>
        </li>

        <li><a class="social-icon" href="https://www.instagram.com/bufale_net/?hl=it" title="Instagram"
               target="_blank"><i
                    class="fa fa-instagram"></i></a>
            <h4>Instagram</h4>
        </li>

        <li><a class="social-icon" href="https://api.whatsapp.com/send?phone=393518501148" title="WhatsApp"
               target="_blank"><i
                        class="fa fa-whatsapp"></i></a>
            <h4>WhatsApp</h4>
        </li>

        <li><a class="social-icon" href="https://t.me/bufale_fakenews" title="Telegram"
               target="_blank"><i
                        class="fa fa-telegram"></i></a>
            <h4>Telegram</h4>
        </li>
    </ul>
</div>
            <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-178962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178962"><a href="https://www.bufale.net/bufala/">Bufala</a>
<ul class="sub-menu">
	<li id="menu-item-178963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178963"><a href="https://www.bufale.net/acchiappaclick-2/">Acchiappaclick</a></li>
	<li id="menu-item-178964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178964"><a href="https://www.bufale.net/acchiappautenti/">Acchiappautenti</a></li>
</ul>
</li>
<li id="menu-item-178965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178965"><a href="https://www.bufale.net/notizia_vera/">Notizia Vera</a>
<ul class="sub-menu">
	<li id="menu-item-178966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178966"><a href="https://www.bufale.net/precisazioni/">Precisazioni</a></li>
</ul>
</li>
<li id="menu-item-178967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178967"><a href="https://www.bufale.net/disinformazione/">Disinformazione</a>
<ul class="sub-menu">
	<li id="menu-item-178968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178968"><a href="https://www.bufale.net/allarmismi/">Allarmismo</a></li>
</ul>
</li>
<li id="menu-item-178969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178969"><a href="https://www.bufale.net/bufale-su-facebook/">Facebook</a></li>
<li id="menu-item-178970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178970"><a href="https://www.bufale.net/truffa/">Truffe</a></li>
<li id="menu-item-178971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178971"><a href="https://www.bufale.net/the-black-list-la-lista-nera-del-web/">The Black List</a></li>
<li id="menu-item-178972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178972"><a href="https://www.bufale.net/guide-utili/">Guide Utili</a></li>
<li id="menu-item-178973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178973"><a href="https://www.bufale.net/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-222354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222354"><a href="https://www.bufale.net/fact-checking/">Fact Checking</a></li>
</ul></div>        </div>

        <div class="social-bar">

            <div class="search" id="search-button">
                <a class="btn-search-fullwidth openBtn"><i
                            class="fa fa-search"></i></a>
            </div>

            <ul class="nav navbar-nav navbar-right" style="width:100px">

                <li>
                    <a class="social-icon hidden-xs hidden-sm" href="https://www.bufale.net/home/feed/"
                       title="Feed"
                       target="_blank"><i
                                class="fa fa-rss"></i></li>
                <li><a class="social-icon hidden-xs hidden-sm" href="https://www.instagram.com/bufale_net"
                       title="Instagram"
                       target="_blank"><i
                                class="fa fa-instagram"></i></a></li>
                <li><a class="social-icon hidden-xs hidden-sm" href="https://www.facebook.com/bufala"
                       title="Facebook"
                       target="_blank"><i
                                class="fa fa-facebook"></i></a></li>
                <li><a class="social-icon hidden-xs hidden-sm" href="https://twitter.com/Bufalenet"
                       title="Twitter"
                       target="_blank"><i
                                class="fa fa-twitter"></i></a></li>

            </ul>

        </div>


        <div class="button-mobile-menu btn-mobile">
            <div class="bar1"></div>
            <div class="bar2"></div>
            <div class="bar3"></div>
        </div>

    </div>


</header>

<div class="container">

    <div class="leaderboard_mobile hidden-md hidden-lg">
        <!-- /38326652/Bufale_320x50 -->
<div id='div-gpt-ad-1573571783356-0' style="min-height: 50px;">
</div>    </div>

    <div class="adv_leadboard leaderboard-desktop hidden-xs hidden-sm">
        <!-- friendly name: adk_masthead --> 
        <div class="adk-slot">
            <div id="adk_masthead" style="min-height: 250px;"></div>
        </div>    </div>


    <div class="left-column col-md-8" style="margin-top: -25px;">
        <article>
            <div class="preview-article">

                <div class="category">
                    <h4>
                        
<ol class="breadcrumbs">
    <li  itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.bufale.net">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li  itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.bufale.net/precisazioni/">
                <span itemprop="title">Precisazioni</span>
            </a>
        </li>
    
    <li  itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/">
            <span itemprop="title">Equivoco di fondo su Diego Fusaro, Biennale e consegna del &#8216;Premio Margherita Hack&#8217;</span>
        </a>
    </li>
</ol>
                    </h4>
                </div>
                <div class="title">
                    <h1>Equivoco di fondo su Diego Fusaro, Biennale e consegna del &#8216;Premio Margherita Hack&#8217;</h1>
                </div>

                <div class="info author col-md-6 col-sm-6 col-xs-6">
                    <h4>di
                        <a href="https://www.bufale.net/author/redazionebufale/">Redazione Bufale</a>
                        |
                        <time>Maggio 17, 2022</time>
                    </h4>
                </div>
                <div class="socials col-md-6 col-sm-6 col-xs-6">
                    <ul class="post-share">
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" style="color: #3b5998" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/')"title="Share this post on Facebook!">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="https://twitter.com/intent/tweet?text=Equivoco di fondo su Diego Fusaro, Biennale e consegna del &#8216;Premio Margherita Hack&#8217;&url=https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/">
            <i class="fa fa-twitter"></i>
        </a>
    </li>
    <li class="post-share-menu-item hidden-md hidden-lg">
        <a href="javascript: void(0);" style="color: #34af23" onclick="window.share_popup('whatsapp://send?text=https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/')" title="Share this post on Whatsapp!"">
        <i class="fa fa-whatsapp"></i></a></a>
    </li>
    <li class="post-share-menu-item hidden-md hidden-lg">
        <a href="javascript: void(0);" style="color: #0088cc" onclick="window.share_popup('tg:msg?text=https://www.bufale.net/equivoco-di-fondo-su-diego-fusaro-biennale-e-consegna-del-premio-margherita-hack/')" title="Share this post on Telegram!"">
        <i class="fa fa-telegram"></i></a></a>
    </li>
</ul>                </div>
            </div>

            <div class="hidden-md hidden-lg">
                <div class="adv_300 home-mobile">
                                    </div>
                <!--                <div style="width: 100%; height: 20px"></div>-->
            </div>

            <div class="img">
                <div id="post-thumbnail">
    <figure>
        <img width="750" height="391" data-src="https://static.nexilia.it/bufale/2022/05/Diego-Fusaro-750x391.jpg" class="img-responsive wp-post-image" alt="Diego Fusaro" loading="lazy"  id="image_628392098b263" /><script>
lazyImg('image_628392098b263')
</script>        <figcaption>Equivoco di fondo su Diego Fusaro, Biennale e consegna del &#8216;Premio Margherita Hack&#8217;            <span class="copyright">Bufale.net</span>
        </figcaption>
    </figure>
</div>
            </div>

            <div id="mfp_bufale">
                <script>
                    if (document.documentElement.clientWidth > 991) {
                        lazyLoadingScript("mfp_bufale", function () {
                            jQuery.get(
                                ajaxurl,
                                {
                                    'action': 'mfp_bufale'
                                },
                                function (response) {
                                    jQuery("#mfp_bufale").html(response);
                                }
                            );
                        });
                    }
                </script>
            </div>


            <div class="text-article  ">
                <p><strong>Diego Fusaro, nelle ultime ore, si è vantato molto per essersi aggiudicato il premio Margherita Hack</strong> durante un evento che però ha creato un po’ di confusione. Sui social Fusaro ha infatti parlato di grande gioia per aver ricevuto a <strong>Venezia</strong>, presso la &#8220;<strong>Biennale d&#8217;arte</strong>&#8221; (Padiglione Spoleto), questo premio prestigioso assegnatogli per la ricerca filosofica e la capacità di pensare controcorrente.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1" style="width: 100%; text-align: center;"><!-- friendly name: adk_article-top -->           <div class="adk-slot">              <div id="adk_article-top" style="min-height: 250px;"></div>          </div></aside></div> <h2><strong>Alcuni chiarimenti su Diego Fusaro e consegna del &#8216;Premio Margherita Hack&#8217;</strong></h2> <p>Torniamo dunque a trattare Diego Fusaro sul nostro sito, <a href="https://www.bufale.net/svariati-errori-di-diego-fusaro-su-stefano-puzzer-licenziato-a-trieste-e-bancomat-bloccati/" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>dopo l&#8217;ultimo articolo</strong></span></a>. Parole che però <strong>cozzano molto con la realtà dei fatti</strong>, visto come sia ben differente da ciò che Fusaro abbia voluto far credere ai suoi followers. In primis c’è un aspetto molto importante da tenere presente ossia che non esiste alcun &#8220;Padiglione Spoleto&#8221; nella famosa Biennale d&#8217;Arte di Venezia.</p> <p>L’evento a cui ha partecipato Fusaro non c’entra nulla con la prestigiosa manifestazione che avviene a Piazza San Marco. In realtà Diego Fusaro è stato premiato alla Pro Biennale che non ha alcun legame con la Biennale di Venezia. Ad organizzare questo premio, a nome di Margherita Hack,<strong> si è occupata un&#8217;agenzia privata che fa da manager a tanti vip, come Sgarbi, la Ricciarelli</strong> e la stessa nota astrofisica e divulgatrice scientifica. Ciò che ha raccontato Fusaro sui social non riguarda quindi la realtà, ha fatto credere di aver ricevuto un premio di prestigio alla Biennale di Venezia, ma non è così.</p> <p>Diciamo che ha un bel po&#8217;<strong> colorito il tutto</strong> per dare ancora maggior importanza al traguardo raggiunto. Come però visto, questo premio Margherita Hack è stato ideato da un’agenzia privata che non ha alcun tipo di legame con la famosissima mostra di Venezia. Fusaro ha partecipato alla <strong>Pro Biennale</strong> ed è stato premiato da un&#8217;agenzia che si occupa di diversi vip dello spettacolo. Dettagli in merito anche <a href="https://twitter.com/sbardella/status/1526310818878562304" target="_blank" rel="noopener">su Twitter</a>.</p> <p>Se si legge insomma il suo post sui social sembra che ci sia di mezzo la Biennale di Venezia, ma approfondendo maggiormente la questione, ecco che la realtà dei fatti è ben diversa. <strong>Giusto essere felice per aver ricevuto un premio</strong>, ma non bisogna creare un contorno differente da quanto realmente accaduto.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-2" style="width: 100%; text-align: center;"><!-- friendly name: adk_article-middle --> 
        <div class="adk-slot">
            <div id="adk_article-middle" style="min-height: 250px;"></div>
        </div>

</aside></div>                 <p class="specialText" style="color: #d0021b;">Se il nostro servizio ti piace sostienici su <a
                            target="_blank"
                            style="color: #d0021b;"
                            href="https://www.patreon.com/bufale"
                            rel=”nofollow”>PATREON</a> o
                    con una donazione <a target="_blank" style="color: #d0021b;" href="https://www.paypal.me/bufalenet"
                                         rel=”nofollow”>PAYPAL</a>.<br></p>
            </div>

            
                <div class="widgetCustom">
                    <h2>ATTENZIONE - L'articolo verrà successivamente completato con un FACT-CHECKING COMPLETO, ma per
                        ora presenta un TAG PROVVISORIO con le informazioni fino ad ora raccolte per bloccare la
                        viralità di eventuali bufale. La metodologia è spiegata nella seguente sezione:
                        https://www.bufale.net/fact-checking-prearticoli
                    </h2>
                    <!--<h3><a href="#" target="_blank">Duis aute irure dolor in reprehenderit in voluptate</a></h3>-->
                </div>


            
            <div id="single_bio">
                <script>
                    lazyLoadingScript("single_bio", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'single_bio',
                                'id': '229851'
                            },
                            function (response) {
                                jQuery("#single_bio").html(response);
                            }
                        );
                    });
                </script>
            </div>


            <div class="tag">
                <ul><li><a href="https://www.bufale.net/tag/diego-fusaro/">diego fusaro</a></li><li><a href="https://www.bufale.net/tag/fact-check/">fact Check</a></li><li><a href="https://www.bufale.net/tag/precisazioni/">precisazioni</a></li></ul>            </div>

            <div class="adv_720">
                <div id="taboola-below-article-thumbnails"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>


<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script>
<script>
    if (document.documentElement.clientWidth < 1000) {
        var elem = jQuery(".text-article > p").get(1);
        if (elem)
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/bufale?exclude=bufale&limit=5");
    }
</script>
<style> .FeedSlideComponent .title-container h3{ padding: 5px 10px !important; } </style>            </div>

            
<div class="title-latest">
    <h2>Latest News</h2>
</div>
<div class="latest-news">
    <div class="row">
        
<div class="single-latest col-md-6 col-sm-12">
    <div style="border-top: 1px solid #2a2a2a;">
        <div class="categoria">
            <h4><a href="https://www.bufale.net/precisazioni/">Precisazioni</a></h4>
        </div>
        <div class="title">
            <h2><a href="https://www.bufale.net/si-giustifica-yuliya-vityazeva-dopo-la-frase-del-missile-sulleurovision-di-torino/"> Si giustifica Yuliya Vityazeva dopo la frase del...</a></h2>
        </div>
    </div>
</div>

<div class="single-latest col-md-6 col-sm-12">
    <div style="border-top: 1px solid #2a2a2a;">
        <div class="categoria">
            <h4><a href="https://www.bufale.net/precisazioni/">Precisazioni</a></h4>
        </div>
        <div class="title">
            <h2><a href="https://www.bufale.net/flop-con-gli-ascolti-di-amici-e-chiusura-per-maria-de-filippi-servono-chiarimenti/"> Flop con gli ascolti di Amici e chiusura per Maria De...</a></h2>
        </div>
    </div>
</div>
</div><div class='row'>
<div class="single-latest col-md-6 col-sm-12">
    <div style="border-top: 1px solid #2a2a2a;">
        <div class="categoria">
            <h4><a href="https://www.bufale.net/precisazioni/">Precisazioni</a></h4>
        </div>
        <div class="title">
            <h2><a href="https://www.bufale.net/chiesta-la-squalifica-dellucraina-da-eurovision-per-un-messaggio-di-kalush-orchestra/"> Chiesta la squalifica dell&#8217;Ucraina da Eurovision...</a></h2>
        </div>
    </div>
</div>

<div class="single-latest col-md-6 col-sm-12">
    <div style="border-top: 1px solid #2a2a2a;">
        <div class="categoria">
            <h4><a href="https://www.bufale.net/precisazioni/">Precisazioni</a></h4>
        </div>
        <div class="title">
            <h2><a href="https://www.bufale.net/flatulenza-e-stalking-al-tg1-il-caso-dania-mondini-al-di-la-delle-barzellette-sui-social/"> &#8220;Flatulenza e stalking al TG1&#8221;, il caso...</a></h2>
        </div>
    </div>
</div>
</div><div class='row'>    </div>
</div>
        </article>
    </div>

<div class="sidebar col-md-4 hidden-xs hidden-sm">

    <div class="widget_element">
        <div class="medium-top">
            <!-- friendly name: adk_spalla-top --> 
        <div class="adk-slot">
            <div id="adk_spalla-top" style="min-height: 600px;"></div>
        </div>        </div>
    </div>

    <div class="widget_element">
        <div id="sidebar_bufala">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("sidebar_bufala", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_bufala'
                            },
                            function (response) {
                                jQuery("#sidebar_bufala").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">
        <div id="sidebar_blacklist">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("sidebar_blacklist", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_blacklist'
                            },
                            function (response) {
                                jQuery("#sidebar_blacklist").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>


    <div class="widget_element">
        <div id="sidebar_fakenews">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("sidebar_fakenews", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_fakenews'
                            },
                            function (response) {
                                jQuery("#sidebar_fakenews").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">
        <div id="sidebar_invia">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("sidebar_invia", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_invia'
                            },
                            function (response) {
                                jQuery("#sidebar_invia").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>

    <div class="widget_element">
        <div class="banner skyscreaper-desktop">
            <!-- friendly name: adk_spalla-middle --> 
        <div class="adk-slot">
            <div id="adk_spalla-middle" style="min-height: 600px;"></div>
        </div>        </div>
    </div>

    <div class="widget_element">
        <div id="best-articles">
            <script>
                if (document.documentElement.clientWidth > 991) {
                    lazyLoadingScript("best-articles", function () {
                        jQuery.get(
                            ajaxurl,
                            {
                                'action': 'sidebar_best_articles'
                            },
                            function (response) {
                                jQuery("#best-articles").html(response);
                            }
                        );
                    });
                }
            </script>
        </div>
    </div>


    <div class="widget_element">

        <div class="banner" id="adv_medium_bottom">
            <!-- friendly name: adk_spalla-bottom --> 
        <div class="adk-slot">
            <div id="adk_spalla-bottom" style="min-height: 600px;"></div>
        </div>        </div>

                    <script>
                jQuery(document).ready(function () {
                    if (document.documentElement.clientWidth > 1000) {
                        loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                            jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                        });
                    }
                });
            </script>
            </div>
</div>
<!-- Chiusura div container -->
</div>

<!-- friendly name: adk_footer -->
<div id="custom-id" class="strip_adk footer adk-slot">
            <div id="adk_footer"></div>
            <div class="strip_adk_close"></div>
        </div>

<style>
#adk_footer div[id^="google_ads_"] {
	 margin: 0 !important;
}
</style>

<script class='_iub_cs_activate' type='text/plain'>
var w = window.innerWidth
        || document.documentElement.clientWidth
        || document.body.clientWidth;

if(w>991){
//DESKTOP
window.onscroll = function(ev) {
    if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight-110) {
        // you're at the bottom of the page
document.getElementById('custom-id').style.position = 'inherit';
    }
else if ((window.innerHeight + window.scrollY) < document.body.offsetHeight) {
document.getElementById('custom-id').style.position = 'fixed';
    }
};
}
//MOBILE
if(w<992){
window.onscroll = function(ev) {
    if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight-110) {
        // you're at the bottom of the page
document.getElementById('custom-id').style.position = 'inherit';
    }
else if ((window.innerHeight + window.scrollY) < document.body.offsetHeight) {
document.getElementById('custom-id').style.position = 'fixed';
    }
};
}
</script>

<script class='_iub_cs_activate' type='text/plain' async="true" src="//a.teads.tv/page/95804/tag"></script>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<footer>
    <div class="part-1 hidden-xs">
        <div class="container" style="margin-top: 0">

            <div class="logo-footer col-md-6 col-sm-6">
                <a href="https://www.bufale.net" title="Bufale">
                    <!-- INSERIRE LOGO SITO -->
                    <img class="img-responsive"
                         src="https://www.bufale.net/wp-content/themes/bufale/images/logo_bufale.png">
                </a>
            </div>

            <div class="description col-md-6 col-sm-6 hidden-xs">
                <p>Bufale.net è un servizio contro le fake news a disposizione dei cittadini ideato, fondato e diretto
                    da Claudio Michelizza e Fabio Milella.</p>

                <p>Se il nostro servizio ti piace sostienici su <a href="https://www.patreon.com/bufale"
                                                                   target="_blank">PATREON</a> o
                    con una donazione
                    <a href="https://www.paypal.me/bufalenet" target="_blank">PAYPAL</a>.</p>

                <p> ©Copyright 2018, All Rights Reserved</p>
            </div>
        </div>
    </div>

    <div class="part-2">
        <div class="container" style="margin-top: 0; background-color: #d0021b">

            <div class="col-xs-4">
                <div class="logo-nexilia">
                    <a href="http://nexilia.it/" target="_blank">
                        <img src="https://static.nexilia.it/global/assets/images/nexilia_logo.png"
                             class="img-responsive">
                    </a>
                </div>
            </div>


            <div class="col-xs-8 no-pad">
                <div class="menu-footer"><ul id="menu-servizio" class=""><li id="menu-item-178974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178974"><a href="https://www.bufale.net/la-redazione/">La Redazione</a></li>
<li id="menu-item-178958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178958"><a href="https://www.bufale.net/contatti/">Contatti</a></li>
<li id="menu-item-178959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178959"><a href="https://www.bufale.net/dicono-di-noi/">Dicono di noi</a></li>
<li id="menu-item-197664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197664"><a href="https://www.iubenda.com/privacy-policy/19939454">Privacy Policy</a></li>
<li id="menu-item-197665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197665"><a href="https://www.iubenda.com/privacy-policy/19939454/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-197666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197666"><a href="#">Impostazioni Cookie</a></li>
</ul></div>            </div>
            <div class="description col-xs-6 hidden-sm hidden-md hidden-lg">
                <p>Bufale.net è un servizio contro le fake news a disposizione dei cittadini ideato, fondato e diretto
                    da Claudio Michelizza e Fabio Milella.</p>

                <p>Se il nostro servizio ti piace sostienici su <a href="https://www.patreon.com/bufale"
                                                                   target="_blank">PATREON</a> o
                    con una donazione
                    <a href="https://www.paypal.me/bufalenet" target="_blank">PAYPAL</a>.</p>

                <p> ©Copyright 2018, All Rights Reserved</p>
            </div>
        </div>
    </div>
</footer>

<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form name="search_form" action="/" method="get" class="search_form">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>

<script type='text/javascript' src='https://www.bufale.net/wp-content/themes/bufale/lib/bootstrap/js/bootstrap.min.js?ver=4.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-content/themes/bufale/lib/swiper/swiper.min.js?ver=4.0' id='swiper-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-content/themes/bufale/lib/fancybox/jquery.fancybox.pack.js?ver=2.1.5' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-content/themes/bufale/lib/owl-carousel/owl.carousel.min.js?ver=2.1.5' id='owl-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-content/themes/bufale/lib/jquery_sticky/jquery.sticky.js?ver=4.0' id='sticky-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-content/themes/bufale/lib/slicknav/jquery.slicknav.js?ver=4.0' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-content/themes/bufale/lib/lightgallery/js/lightgallery.min.js?ver=4.0' id='lightgallery-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-content/themes/bufale/minified/js/script.js?ver=4.0' id='script-js'></script>
<script type='text/javascript' src='https://www.bufale.net/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>

</body>

</html>
